Xampp的apache struts如何升級?

白翼
如題,目前使用的Xampp被檢測出Apache Struts2 Remote Command Execution (S2-052)漏洞

google爬文說只要更新Apache Struts即可解決,但是爬文爬不到如何更新

請求先進指點迷津

Xampp版本5.6.30



回到頂部